What's new
  • Please do not post any links until you have 3 posts as they will automatically be rejected to prevent SPAM. Many words are also blocked due to being used in SPAM Messages. Thanks!

Let's go Team !!

badatcards

Well-known member
Joined
Jan 1, 2009
Messages
852
Location
Orillia ont
I was just wondering who's still Folding_for_pscout:thumb:? Or In case someones wondering where their points are going they may not have changed a client back:ph34r:. one or two more of those WUs and pete will have got over 2million more points this yearWay To Fold
 

Attachments

sswilson

Moderator
Staff member
Joined
Dec 9, 2006
Messages
17,897
Location
Moncton NB
My main rig has been crashing the last couple of days, ends up with a memory dump that looks related to DX, and seems to be 64bit Win7 / Vid card driver related......

Been awful hot here these last couple of days so I've bumped up the vid card fan.... we'll see how that goes.
 

zlojack

Well-known member
Joined
Nov 12, 2007
Messages
2,038
Location
Toronto
Hmmm...if all goes well I should be back "in the fold" soon. Built my new rig and had a dud PSU. New PSU should be here soon, but I might not be able to get everything together before vacation!

Anyway, time to find folding strategies for GTX 480s!
 

lowfat

Moderator
Staff member
Joined
Feb 12, 2007
Messages
9,204
Location
Grande Prairie, AB
So I am trying to get this GTX460 up and folding but alas I am having issues.

Get the following error:
PHP:
[06:43:05] CoreStatus = 63 (99)
[06:43:05] + Error starting [email protected] core.
Have tried Using the -forcegpu nvidia_g80 and the -gpu 0 flags. Also tried w/o them. All result in the same thing.
 

Latest posts

Twitter

Top