What's new
  • Please do not post any links until you have 3 posts as they will automatically be rejected to prevent SPAM. Many words are also blocked due to being used in SPAM Messages. Thanks!

Let's go Team !!

chrisk

Folding Captain
Joined
Jul 12, 2008
Messages
7,540
Location
GTA, Ontario
When you uninstalled, did you manually delete the core files, work folder, and queue.dat?

I looked through the folding forums and I don't see anyone mentioning issues with this project.
 

_dangtx_

Banned
Joined
Aug 4, 2007
Messages
12,684
Location
mtl
did you access a game or something that went and got the card to work? had a blu ray playing affect my cards from time to time.
 

stoanee

Well-known member
Joined
Jun 4, 2007
Messages
3,225
Location
Lacombe Alberta
When you uninstalled, did you manually delete the core files, work folder, and queue.dat?

I looked through the folding forums and I don't see anyone mentioning issues with this project.

Yuppers, hope it all holds together. Got another rig to slap together so anytime spent troubleshooting is less time folding.
 

stoanee

Well-known member
Joined
Jun 4, 2007
Messages
3,225
Location
Lacombe Alberta
Damn and again.

00:56:39] Working on 264 Fs_coil
[00:56:39] Client config found, loading data.
[00:56:40] Starting GUI Server
[00:57:40] Completed 1%
[00:58:41] Completed 2%
[00:59:41] Completed 3%
[01:00:42] Completed 4%
[01:01:42] Completed 5%
[01:02:43] Completed 6%
[01:03:43] Completed 7%
[01:04:44] Completed 8%
[01:05:44] Completed 9%
[01:06:45] Completed 10%
[01:07:45] Completed 11%
[01:08:46] Completed 12%
[01:09:47] Completed 13%
[01:10:47] Completed 14%
[01:11:48] Completed 15%
[01:12:49] Completed 16%
[01:13:49] Completed 17%
[01:14:50] Completed 18%
[01:14:51] mdrun_gpu returned 54
[01:14:51] Nonzero force sum on GPU
[01:14:51]
[01:14:51] [email protected] Core Shutdown: UNSTABLE_MACHINE
[01:14:54] CoreStatus = 7A (122)
[01:14:54] Sending work to server
[01:14:54] Project: 11231 (Run 2, Clone 33, Gen 38)
[01:14:54] - Read packet limit of 540015616... Set to 524286976.
[01:14:54] - Error: Could not get length of results file work/wuresults_01.dat
[01:14:54] - Error: Could not read unit 01 file. Removing from queue.
[01:14:54] - Preparing to get new work unit...
[01:14:54] Cleaning up work directory
[01:14:54] + Attempting to get work packet
[01:14:54] Gpu type=3 species=30.
[01:14:54] - Connecting to assignment server
[01:14:55] - Successful: assigned to (171.67.108.32).
[01:14:55] + News From [email protected]: Welcome to [email protected]
[01:14:55] Loaded queue successfully.
[01:14:55] Gpu type=3 species=30.
[01:14:55] + Closed connections
[01:15:00]
[01:15:00] + Processing work unit
[01:15:00] Core required: FahCore_15.exe
[01:15:00] Core found.
[01:15:00] Working on queue slot 02 [November 9 01:15:00 UTC]
[01:15:00] + Working ...
[01:15:00]
[01:15:00] *------------------------------*
[01:15:00] [email protected] GPU Core
[01:15:00] Version 2.11 (Fri Nov 5 12:50:40 PDT 2010)
[01:15:00]
[01:15:00] Build host: SimbiosNvdWin7
[01:15:00] Board Type: NVIDIA/CUDA
[01:15:00] Core : x=15
[01:15:00] Window's signal control handler registered.
[01:15:00] Preparing to commence simulation
[01:15:00] - Looking at optimizations...
[01:15:00] DeleteFrameFiles: successfully deleted file=work/wudata_02.ckp
[01:15:00] - Created dyn
[01:15:00] - Files status OK
[01:15:00] sizeof(CORE_PACKET_HDR) = 512 file=<>
[01:15:00] - Expanded 19081 -> 76495 (decompressed 400.8 percent)
[01:15:00] Called DecompressByteArray: compressed_data_size=19081 data_size=76495, decompressed_data_size=76495 diff=0
[01:15:00] - Digital signature verified
[01:15:00]
[01:15:00] Project: 11231 (Run 2, Clone 33, Gen 38)
[01:15:00]
[01:15:00] Assembly optimizations on if available.
[01:15:00] Entering M.D.
[01:15:02] Tpr hash work/wudata_02.tpr: 3238939491 3632519818 218216597 607463388 1599697107
[01:15:02]
[01:15:02] Calling fah_main args: 15 usage=100
[01:15:02] 0 <mdrun_gpu>
[01:15:02] 1 <-v>
[01:15:02] 2 <-quiet>
[01:15:02] 3 <-s>
[01:15:02] 4 <work/wudata_02.tpr>
[01:15:02] 5 <-o>
[01:15:02] 6 <work/wudata_02.trr>
[01:15:02] 7 <-e>
[01:15:02] 8 <work/wudata_02.edr>
[01:15:02] 9 <-c>
[01:15:02] 10 <work/wudata_02.gro>
[01:15:02] 11 <-g>
[01:15:02] 12 <work/wudata_02.log>
[01:15:02] 13 <-x>
[01:15:02] 14 <work/wudata_02.xtc>
[01:15:02]
[01:15:02] Working on 264 Fs_coil
[01:15:02] Client config found, loading data.
[01:15:03] Starting GUI Server
[01:16:03] Completed 1%
 

Fudd Rucker

Well-known member
Joined
Jul 7, 2009
Messages
1,077
Age
38
Location
SSM Ont
some odd reason my ppd on cpu dropped to about 3k on bigadv from 16k. I only downclocked it 200mhz. Im getting almost 17k on my gtx 480 @ 850mhz which is nice. any clue to getting my cpu ppd back up?
 

chrisk

Folding Captain
Joined
Jul 12, 2008
Messages
7,540
Location
GTA, Ontario
Damn and again.

00:56:39] Working on 264 Fs_coil
[00:56:39] Client config found, loading data.
[00:56:40] Starting GUI Server
[00:57:40] Completed 1%
[00:58:41] Completed 2%
[00:59:41] Completed 3%
[01:00:42] Completed 4%
[01:01:42] Completed 5%
[01:02:43] Completed 6%
[01:03:43] Completed 7%
[01:04:44] Completed 8%
[01:05:44] Completed 9%
[01:06:45] Completed 10%
[01:07:45] Completed 11%
[01:08:46] Completed 12%
[01:09:47] Completed 13%
[01:10:47] Completed 14%
[01:11:48] Completed 15%
[01:12:49] Completed 16%
[01:13:49] Completed 17%
[01:14:50] Completed 18%
[01:14:51] mdrun_gpu returned 54
[01:14:51] Nonzero force sum on GPU
[01:14:51]
[01:14:51] [email protected] Core Shutdown: UNSTABLE_MACHINE
[01:14:54] CoreStatus = 7A (122)
[01:14:54] Sending work to server
[01:14:54] Project: 11231 (Run 2, Clone 33, Gen 38)
[01:14:54] - Read packet limit of 540015616... Set to 524286976.
[01:14:54] - Error: Could not get length of results file work/wuresults_01.dat
[01:14:54] - Error: Could not read unit 01 file. Removing from queue.
[01:14:54] - Preparing to get new work unit...
[01:14:54] Cleaning up work directory
[01:14:54] + Attempting to get work packet
[01:14:54] Gpu type=3 species=30.
[01:14:54] - Connecting to assignment server
[01:14:55] - Successful: assigned to (171.67.108.32).
[01:14:55] + News From [email protected]: Welcome to [email protected]
[01:14:55] Loaded queue successfully.
[01:14:55] Gpu type=3 species=30.
[01:14:55] + Closed connections
[01:15:00]
[01:15:00] + Processing work unit
[01:15:00] Core required: FahCore_15.exe
[01:15:00] Core found.
[01:15:00] Working on queue slot 02 [November 9 01:15:00 UTC]
[01:15:00] + Working ...
[01:15:00]
[01:15:00] *------------------------------*
[01:15:00] [email protected] GPU Core
[01:15:00] Version 2.11 (Fri Nov 5 12:50:40 PDT 2010)
[01:15:00]
[01:15:00] Build host: SimbiosNvdWin7
[01:15:00] Board Type: NVIDIA/CUDA
[01:15:00] Core : x=15
[01:15:00] Window's signal control handler registered.
[01:15:00] Preparing to commence simulation
[01:15:00] - Looking at optimizations...
[01:15:00] DeleteFrameFiles: successfully deleted file=work/wudata_02.ckp
[01:15:00] - Created dyn
[01:15:00] - Files status OK
[01:15:00] sizeof(CORE_PACKET_HDR) = 512 file=<>
[01:15:00] - Expanded 19081 -> 76495 (decompressed 400.8 percent)
[01:15:00] Called DecompressByteArray: compressed_data_size=19081 data_size=76495, decompressed_data_size=76495 diff=0
[01:15:00] - Digital signature verified
[01:15:00]
[01:15:00] Project: 11231 (Run 2, Clone 33, Gen 38)
[01:15:00]
[01:15:00] Assembly optimizations on if available.
[01:15:00] Entering M.D.
[01:15:02] Tpr hash work/wudata_02.tpr: 3238939491 3632519818 218216597 607463388 1599697107
[01:15:02]
[01:15:02] Calling fah_main args: 15 usage=100
[01:15:02] 0 <mdrun_gpu>
[01:15:02] 1 <-v>
[01:15:02] 2 <-quiet>
[01:15:02] 3 <-s>
[01:15:02] 4 <work/wudata_02.tpr>
[01:15:02] 5 <-o>
[01:15:02] 6 <work/wudata_02.trr>
[01:15:02] 7 <-e>
[01:15:02] 8 <work/wudata_02.edr>
[01:15:02] 9 <-c>
[01:15:02] 10 <work/wudata_02.gro>
[01:15:02] 11 <-g>
[01:15:02] 12 <work/wudata_02.log>
[01:15:02] 13 <-x>
[01:15:02] 14 <work/wudata_02.xtc>
[01:15:02]
[01:15:02] Working on 264 Fs_coil
[01:15:02] Client config found, loading data.
[01:15:03] Starting GUI Server
[01:16:03] Completed 1%
Try something like Furmark or another GPU stability program to make sure your GPU is working properly. :sad:
 

_dangtx_

Banned
Joined
Aug 4, 2007
Messages
12,684
Location
mtl
enough. so nothing is accessing gpu, nothing at all?

do you have precision open or something?
 

Twitter

Top